<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://blogdoluizcarlos.com.br/bloglc/xmlrpc.php" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K29G8DK');</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-59565318-1','auto');ga('send','pageview');</script>
<!--[if lt IE 9]>
<script src="http://blogdoluizcarlos.com.br/bloglc/wp-content/themes/lc/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Menor de 16 anos esfaqueia namorada de 19 anos na zona rural de Santa Cruz da Baixa Verde | Blog do Luiz Carlos</title>

<meta name="description" content="Uma jovem de 19 anos foi esfaqueada pelo namorado no Sítio São João dos Pilotos, na Zona Rural, Santa Cruz da Baixa Verde, no Sertão do Pajeú de Pernambuco, por" />
<meta name="keywords" content="esfaqueia namorada de 19 anos,menor de 16 anos,zona rural de santa cruz da baixa verde" />
<link rel="canonical" href="http://blogdoluizcarlos.com.br/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Luiz Carlos &raquo;" href="http://blogdoluizcarlos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Luiz Carlos &raquo;" href="http://blogdoluizcarlos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Luiz Carlos &raquo; Menor de 16 anos esfaqueia namorada de 19 anos na zona rural de Santa Cruz da Baixa Verde" href="http://blogdoluizcarlos.com.br/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogdoluizcarlos.com.br\/bloglc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style type="text/css">.wp-pagenavi{float:left!important}</style>
<link rel='stylesheet' id='tubepress-theme-0-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/tubepress/web/themes/default/css/A.tubepress.css,qver=5.1.5.pagespeed.cf.PSiqDAcoL-.css' type='text/css' media='all' />
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/bloglc/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='leeway-stylesheet-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/themes/lc/A.style.css,qver=4.9.3.pagespeed.cf._7a50QTkJS.css' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-genericons-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/themes/lc/css/genericons/A.genericons.css,qver=4.9.3.pagespeed.cf.TPNNwQzz99.css' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-default-fonts-css' href='//fonts.googleapis.com/css?family=Muli%3A400%2C700%7COswald&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/themes/lc/css/A.themezee-related-posts.css,qver=4.9.3.pagespeed.cf.4mSYn8E90E.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.socicon.css,qver=20170209.pagespeed.cf.qm-bMAeEXT.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.font-awesome.min.css,qver=20170209.pagespeed.cf.6EuTjyn_bL.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-includes/css/A.dashicons.min.css,qver=4.9.3.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/youtube-channel-gallery/A.styles.css,qver=4.9.3.pagespeed.cf.LItbrPTVh0.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css,qver=4.9.3.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media='all' />
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{height:32px;line-height:32px;width:32px}.addtoany_list a>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/cyclone-slider-2/templates/dark/A.style.css,qver=3.2.0.pagespeed.cf.0hDNcetKXZ.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/cyclone-slider-2/templates/default/A.style.css,qver=3.2.0.pagespeed.cf.ESqErC2vG8.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/cyclone-slider-2/templates/standard/A.style.css,qver=3.2.0.pagespeed.cf.pdlI9mG7wY.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/cyclone-slider-2/templates/thumbnails/A.style.css,qver=3.2.0.pagespeed.cf.RzSpPY1grB.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.6.1.pagespeed.cf.0eu9PZUJCy.css' type='text/css' media='all' />
<style id='decent-comments-widget-css' media='all'>.decent-comments .comment{padding-top:4px}.decent-comments .comment-avatar{padding-right:4px}.decent-comments .comment-author{}.decent-comments .comment-link:after{clear:both;content:".";display:block;font-size:0;height:0;line-height:0;overflow:auto;visibility:hidden}.decent-comments .comment-body,.decent-comments .comment-excerpt{display:block}</style>
<style id='wp-pagenavi-style-css' media='all'>.wp-pagenavi{padding:10px 20px 10px!important;display:block!important;clear:both!important}.wp-pagenavi a,.wp-pagenavi span.pages,.wp-pagenavi span.extend{color:#707070!important;background:#fff!important;border-radius:3px!important;-moz-border-radius:3px!important;-webkit-border-radius:3px!important;border:solid 1px #dcdcdc!important;padding:6px 9px 6px 9px!important;margin-right:3px!important;text-decoration:none!important;font-size:12px!important}.wp-pagenavi a:hover{border-color:#202020!important;background:#525252!important;color:#fff!important;background:-moz-linear-gradient(top,#9f9f9f 1px,#6c6c6c 1px,#525252)!important;background:-webkit-gradient(linear,0 0,0 100%,color-stop(.02,#9f9f9f),color-stop(.02,#6c6c6c),color-stop(1,#525252))!important}.wp-pagenavi span.current{padding:6px 9px 6px 9px!important;border:solid 1px #dcdcdc!important;border-color:#3390ca!important;border-radius:3px!important;-moz-border-radius:3px!important;-webkit-border-radius:3px!important;color:#fff!important;margin-right:3px!important;border-color:#202020!important;background:#525252!important;background:-moz-linear-gradient(top,#9f9f9f 1px,#6c6c6c 1px,#525252)!important;background:-webkit-gradient(linear,0 0,0 100%,color-stop(.02,#9f9f9f),color-stop(.02,#6c6c6c),color-stop(1,#525252))!important}</style>
<script type='text/javascript' src='http://blogdoluizcarlos.com.br/bloglc/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://blogdoluizcarlos.com.br/bloglc/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_tubepress,_web,_js,_tubepress.js,qver==5.1.5+wp-content,_plugins,_tubepress,_web,_js,_wordpress-ajax.js,qver==5.1.5+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.0+wp-content,_themes,_lc,_js,_navigation.js,qver==4.9.3.pagespeed.jc.7ZgQ2_bIsZ.js"></script><script>eval(mod_pagespeed_1x$waakul6);</script>
<script>eval(mod_pagespeed_fSh8IIBM5a);</script>
<script>eval(mod_pagespeed_ylxSY56vWq);</script>
<script>eval(mod_pagespeed_pUfrv716ey);</script>
<script>eval(mod_pagespeed_LCMKlZdSLZ);</script>
<link rel='https://api.w.org/' href='http://blogdoluizcarlos.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdoluizcarlos.com.br/bloglc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdoluizcarlos.com.br/bloglc/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p5JpfR-4Qg' />
<link rel="alternate" type="application/json+oembed" href="http://blogdoluizcarlos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdoluizcarlos.com.br%2Fmenor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdoluizcarlos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdoluizcarlos.com.br%2Fmenor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde%2F&#038;format=xml" />
<script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartilhar",Save:"Salvar",Subscribe:"Inscrever",Email:"Email",Bookmark:"Favoritos",ShowAll:"Mostrar tudo",ShowLess:"Mostrar menos",FindServices:"Procurar serviço(s)",FindAnyServiceToAddTo:"Encontrar rapidamente qualquer serviço para",PoweredBy:"Serviço fornecido por",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Adicionar aos favoritos",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Adicionar a favoritos",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">var TubePressJsConfig={"urls":{"base":"\/bloglc\/wp-content\/plugins\/tubepress","usr":"\/bloglc\/wp-content\/tubepress-content","ajax":"\/bloglc\/wp-admin\/admin-ajax.php"}};</script>
<script type="text/javascript">//<![CDATA[
jQuery.post("http://blogdoluizcarlos.com.br/bloglc/wp-admin/admin-ajax.php",{action:"wmp_update",id:18616,token:"8cf1e50807"});
//]]></script> <style type="text/css">.wp-pagenavi{font-size:12px!important}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style></head>
<body class="post-template-default single single-post postid-18616 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K29G8DK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="topheader-wrap">
<div id="topheader" class="clearfix">
</div> </div>
<div id="wrapper" class="container hfeed">
<div id="header-wrap">
<header id="header" class="clearfix" role="banner">
<div id="logo" class="clearfix">
<a href="http://blogdoluizcarlos.com.br">
<img src="http://blogdoluizcarlos.com.br/bloglc/wp-content/themes/lc/imagens/xlogo-lc.png.pagespeed.ic.chvdFaWJ_5.png" alt="" />
</a>
</div>
<nav id="mainnav" class="clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://blogdoluizcarlos.com.br/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://blogdoluizcarlos.com.br/cat/noticias/">Noticias</a></li>
<li id="menu-item-9974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9974"><a href="http://blogdoluizcarlos.com.br/comentarios/">Comentários</a></li>
<li id="menu-item-10419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10419"><a href="http://blogdoluizcarlos.com.br/mais-lidas/">Mais Lidas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://blogdoluizcarlos.com.br/regras-do-blog/">Regras</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://blogdoluizcarlos.com.br/sobre/">Sobre</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://blogdoluizcarlos.com.br/contato/">Contato</a></li>
</ul> </nav>
</header>
</div>
<div id="wrap" class="clearfix">
<section id="content" class="primary" role="main">
<article id="post-18616" class="post-18616 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-esfaqueia-namorada-de-19-anos tag-menor-de-16-anos tag-zona-rural-de-santa-cruz-da-baixa-verde">
<h1 class="entry-title post-title">Menor de 16 anos esfaqueia namorada de 19 anos na zona rural de Santa Cruz da Baixa Verde</h1>
<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="http://blogdoluizcarlos.com.br/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/" title="05:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-15T05:00:11+00:00">15 de Fevereiro de 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://blogdoluizcarlos.com.br/author/luizcarlos/" title="View all posts by Luiz Carlos" rel="author">Luiz Carlos</a></span></span>
<span class="meta-comments">
<a href="http://blogdoluizcarlos.com.br/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/#respond">Deixe um comentário</a> </span>
</div>
<div class="entry clearfix">
<p>Uma jovem de 19 anos foi esfaqueada pelo namorado no Sítio São João dos Pilotos, na Zona Rural, Santa Cruz da Baixa Verde, no Sertão do Pajeú de Pernambuco, por volta das 19h40 desta terça feira (13).</p>
<p>Policiais Militares da GT do 14º BPM foram acionados por populares para comparecerem ao referido sitio, onde a vítima, Fabrícia de Souza Santos, já havia sido socorrida para o Hospital local. A mesma sofreu três perfurações de faca peixeira na região do abdômen, porém não corre risco de morte. O menor de de 16 anos não foi localizado. A faca usada no delito foi encaminhada à DPC local para serem tomadas as medidas cabíveis.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://blogdoluizcarlos.com.br/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/" data-a2a-title="Menor de 16 anos esfaqueia namorada de 19 anos na zona rural de Santa Cruz da Baixa Verde"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fblogdoluizcarlos.com.br%2Fmenor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde%2F&amp;linkname=Menor%20de%2016%20anos%20esfaqueia%20namorada%20de%2019%20anos%20na%20zona%20rural%20de%20Santa%20Cruz%20da%20Baixa%20Verde" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fblogdoluizcarlos.com.br%2Fmenor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde%2F&amp;linkname=Menor%20de%2016%20anos%20esfaqueia%20namorada%20de%2019%20anos%20na%20zona%20rural%20de%20Santa%20Cruz%20da%20Baixa%20Verde" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fblogdoluizcarlos.com.br%2Fmenor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde%2F&amp;linkname=Menor%20de%2016%20anos%20esfaqueia%20namorada%20de%2019%20anos%20na%20zona%20rural%20de%20Santa%20Cruz%20da%20Baixa%20Verde" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> 
<div class="page-links"></div>
</div>
<div class="postinfo clearfix">
<span class="meta-category">
Categoria: <a href="http://blogdoluizcarlos.com.br/cat/noticias/" rel="category tag">Noticias</a> </span>
<span class="meta-tags">
Tags: <a href="http://blogdoluizcarlos.com.br/tag/esfaqueia-namorada-de-19-anos/" rel="tag">esfaqueia namorada de 19 anos</a>, <a href="http://blogdoluizcarlos.com.br/tag/menor-de-16-anos/" rel="tag">Menor de 16 anos</a>, <a href="http://blogdoluizcarlos.com.br/tag/zona-rural-de-santa-cruz-da-baixa-verde/" rel="tag">zona rural de Santa Cruz da Baixa Verde</a> </span>
</div>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/menor-de-16-anos-esfaqueia-namorada-de-19-anos-na-zona-rural-de-santa-cruz-da-baixa-verde/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://blogdoluizcarlos.com.br/bloglc/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='18616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5203a3bd77" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174" /></p> </form>
</div>
</div>
</section>

<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="search-3" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Faça uma busca</span></h3>
<form role="search" method="get" class="search-form" action="http://blogdoluizcarlos.com.br/">
<label>
<span class="screen-reader-text">Procurar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside><aside id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget clearfix"><h3 class="widgettitle"><span>Siga o Blog</span></h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/groups/183104958709928/" target="_blank">
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 16px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://plus.google.com/u/0/111074775224256482562" target="_blank">
<span class="zoom-social_icons-list-span socicon socicon-google" style="background-color : #b56262; font-size: 16px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/channel/UCMNj0mM7xPqX-Zhx1vsvfrQ" target="_blank">
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 16px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="http://blogdoluizcarlos.com.br/?page_id=69" target="_blank">
<span class="zoom-social_icons-list-span socicon socicon-identica" style="background-color : #53a51c; font-size: 16px"></span>
</a>
</li>
</ul>
</aside><aside id="widget_sp_image-8" class="widget widget_sp_image clearfix"><a href="http://webradiofloresta.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="550" height="800" class="attachment-large aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2016/10/web-radio-floresta.jpg?w=550 550w, https://i0.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2016/10/web-radio-floresta.jpg?resize=206%2C300 206w" sizes="(max-width: 550px) 100vw, 550px" src="https://i0.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2016/10/web-radio-floresta.jpg?fit=550%2C800" /></a></aside><aside id="text-9" class="widget widget_text clearfix"> <div class="textwidget"><div align="center">
<iframe src="https://www.youtube.com/embed/uJLnCRHPe18" frameborder="0" allowfullscreen></iframe>
</div></div>
</aside><aside id="text-7" class="widget widget_text clearfix"> <div class="textwidget">
<p style="display: inline; float: center; margin-center: 0px;">
<a href="http://adf.ly/WiVRs" target="_blank"><img src="http://adf.ly/QUkbI" width=100% /></a>
</p>
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27  
type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="">
<script type="text/javascript">try{Histats.start(1,1789804,4,0,0,0,"");Histats.track_hits();}catch(err){};</script>
</a>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-64910606-1','auto');ga('send','pageview');</script>
</div>
</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Previsão do Tempo</span></h3> <div class="textwidget"><center>
<div id="cont_d6d7251148b936718ee37c589143318d"><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/d6d7251148b936718ee37c589143318d"></script></div>
</center></div>
</aside><aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><img width="400" height="400" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2018/01/classificados.jpg?w=400 400w, https://i1.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2018/01/classificados.jpg?resize=150%2C150 150w, https://i1.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2018/01/classificados.jpg?resize=300%2C300 300w" sizes="(max-width: 400px) 100vw, 400px" src="https://i1.wp.com/blogdoluizcarlos.com.br/bloglc/wp-content/uploads/2018/01/classificados.jpg?fit=400%2C400" /></aside><aside id="polls-widget-4" class="widget widget_polls-widget clearfix"><h3 class="widgettitle"><span>Enquetes</span></h3><div id="polls-43" class="wp-polls">
<form id="polls_form_43" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_43_nonce" name="wp-polls-nonce" value="ae93399ffe" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="43" /></p>
<p style="text-align: center;"><strong>O aumento de 6,81% (R$ 156,55), anunciado pelo MEC, no piso salarial dos professores é:</strong></p><div id="polls-43-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li style="padding:5px 0;"><input type="radio" id="poll-answer-149" name="poll_43" value="149" /> <label for="poll-answer-149">POUCO</label></li>
<li style="padding:5px 0;"><input type="radio" id="poll-answer-150" name="poll_43" value="150" /> <label for="poll-answer-150">NORMAL</label></li>
<li style="padding:5px 0;"><input type="radio" id="poll-answer-151" name="poll_43" value="151" /> <label for="poll-answer-151">MUITO</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(43);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(43); return false;" title="View Results Of This Poll">Resultado parcial</a></p></div>
</form>
</div>
<div id="polls-43-loading" class="wp-polls-loading"><img src="http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/wp-polls/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="http://blogdoluizcarlos.com.br/bloglc/pollsarchive">Polls Archive</a></li></ul></aside><aside id="wmp_widget-2" class="widget widget_wmp_widget clearfix"><h3 class="widgettitle"><span>Mais Lidas</span></h3><ul class="wp-most-popular">
<li class="post-18267posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-em-serra-talhadatag-mais-um-acidentetag-na-br-232tag-tres-pessoas-feridas">
<a href="http://blogdoluizcarlos.com.br/mais-um-acidente-na-br-232-em-serra-talhada-deixa-tres-pessoas-feridas/" title="Mais um acidente na BR-232, em Serra Talhada, deixa três pessoas feridas">
Mais um acidente na BR-232, em Serra Talhada, deixa três pessoas feridas
</a>
</li>
<li class="post-18302posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-apos-manobra-proibida-na-na-enock-ignaciotag-centro-de-serra-talhadatag-video-mostra-colisao-de-veiculos">
<a href="http://blogdoluizcarlos.com.br/video-mostra-colisao-de-veiculos-apos-manobra-proibida-na-na-enock-ignacio-centro-de-serra-talhada/" title="Vídeo mostra colisão de veículos após manobra proibida na na Enock Ignácio, Centro de Serra Talhada">
Vídeo mostra colisão de veículos após manobra proibida na na Enock Ignácio, Centro de Serra Talhada
</a>
</li>
<li class="post-18283posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-flagrado-consumindo-drogas-em-festividadestag-iguaracytag-vendedor-de-drinks-de-serra-talhada">
<a href="http://blogdoluizcarlos.com.br/vendedor-de-drinks-de-serra-talhada-e-flagrado-consumindo-drogas-em-festividades-de-iguaracy/" title="Vendedor de drink&#8217;s de Serra Talhada é flagrado consumindo drogas em festividades de Iguaracy">
Vendedor de drink&#8217;s de Serra Talhada é flagrado consumindo drogas em festividades de Iguaracy
</a>
</li>
<li class="post-15506posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-distrito-de-serra-talhadatag-estabelecimento-comercialtag-homem-assalta">
<a href="http://blogdoluizcarlos.com.br/homem-assalta-estabelecimento-comercial-em-distrito-de-serra-talhada/" title="Homem assalta estabelecimento comercial em Distrito de Serra Talhada">
Homem assalta estabelecimento comercial em Distrito de Serra Talhada
</a>
</li>
<li class="post-15789posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-mulher-agredidatag-serra-talhadatag-socos-no-rosto">
<a href="http://blogdoluizcarlos.com.br/homem-embriagado-agride-esposa-com-socos-no-rosto-em-serra-talhada/" title="Homem embriagado agride esposa com socos no rosto em Serra Talhada">
Homem embriagado agride esposa com socos no rosto em Serra Talhada
</a>
</li>
</ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Arquivos</span></h3> <ul>
<li><a href='http://blogdoluizcarlos.com.br/2018/02/'>Fevereiro 2018</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2018/01/'>Janeiro 2018</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/12/'>dezembro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/11/'>novembro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/10/'>outubro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/09/'>setembro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/08/'>agosto 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/07/'>julho 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/06/'>junho 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/05/'>Maio 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/04/'>Abril 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/03/'>Março 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/02/'>Fevereiro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2017/01/'>Janeiro 2017</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/12/'>dezembro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/11/'>novembro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/10/'>outubro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/09/'>setembro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/08/'>agosto 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/07/'>julho 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/06/'>junho 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/05/'>Maio 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/04/'>Abril 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/03/'>Março 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/02/'>Fevereiro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2016/01/'>Janeiro 2016</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/12/'>dezembro 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/11/'>novembro 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/10/'>outubro 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/09/'>setembro 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/08/'>agosto 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/07/'>julho 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/06/'>junho 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/05/'>Maio 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/04/'>Abril 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/03/'>Março 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/02/'>Fevereiro 2015</a></li>
<li><a href='http://blogdoluizcarlos.com.br/2015/01/'>Janeiro 2015</a></li>
</ul>
</aside>
</section> </div>
</div>
<div id="footer-wrap" class="container">
<footer id="footer" class="clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li id="menu-item-9971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9971"><a href="http://blogdoluizcarlos.com.br/">Home</a></li>
<li id="menu-item-9972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9972"><a href="http://blogdoluizcarlos.com.br/comentarios/">Comentários</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9973"><a href="http://blogdoluizcarlos.com.br/parceiros/">Parceiros</a></li>
</ul> <h4 id="footernav-icon"></h4>
</nav>
<div id="footer-text" class="rodape-texto">
<p>© 2018 - Blog do Luiz Carlos</p>

</div>
</footer>
</div>
 <div style="display:none">
</div>
<script type='text/javascript'>//<![CDATA[
(function($){var restore_dims=function(){$('img[data-recalc-dims]').each(function recalc(){var $this=$(this);if(this.complete){if($this.data('lazy-src')&&$this.attr('src')!==$this.data('lazy-src')){$this.load(recalc);return;}var width=this.width,height=this.height;if(width&&width>0&&height&&height>0){$this.attr({width:width,height:height});reset_for_retina(this);}}else{$this.load(recalc);}});},reset_for_retina=function(img){$(img).removeAttr('data-recalc-dims').removeAttr('scale');};$(document).ready(restore_dims);if('on'in $.fn){$(document.body).on('post-load',restore_dims);}else{$(document).delegate('body','post-load',restore_dims);}})(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/blogdoluizcarlos.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.9.2.pagespeed.jm.S6jVX2tgQV.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/blogdoluizcarlos.com.br\/bloglc\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://blogdoluizcarlos.com.br/bloglc/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script type='text/javascript'>//<![CDATA[
var viewsCacheL10n={"admin_ajax_url":"http:\/\/blogdoluizcarlos.com.br\/bloglc\/wp-admin\/admin-ajax.php","post_id":"18616"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery.ajax({type:"GET",url:viewsCacheL10n.admin_ajax_url,data:"postviews_id="+viewsCacheL10n.post_id+"&action=postviews",cache:!1});
//]]></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="http://blogdoluizcarlos.com.br/bloglc/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==4.9.3+wp-includes,_js,_comment-reply.min.js,qver==4.9.3+wp-content,_plugins,_social-icons-widget-by-wpzoom,_assets,_js,_social-icons-widget-frontend.js,qver==20170209+wp-content,_plugins,_cyclone-slider-2,_libs,_cycle2,_jquery.cycle2.min.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_libs,_cycle2,_jquery.cycle2.carousel.min.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_libs,_cycle2,_jquery.cycle2.swipe.min.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_libs,_cycle2,_jquery.cycle2.tile.min.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_libs,_cycle2,_jquery.cycle2.video.min.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_templates,_dark,_script.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_templates,_thumbnails,_script.js,qver==3.2.0.pagespeed.jc.1G9PrYRbsD.js"></script><script>eval(mod_pagespeed__LvhT9FxCA);</script>
<script>eval(mod_pagespeed_EKzk97Npz8);</script>
<script>eval(mod_pagespeed_0wUA75bEsC);</script>
<script>eval(mod_pagespeed_aFyqgbrTJN);</script>
<script>eval(mod_pagespeed_bRQAM6mzYf);</script>
<script>eval(mod_pagespeed_QxBFqrPmHd);</script>
<script>eval(mod_pagespeed_ImS1NObDWC);</script>
<script>eval(mod_pagespeed__uKkYM5f90);</script>
<script>eval(mod_pagespeed_tlrfN7i8N8);</script>
<script>eval(mod_pagespeed_b5r5LjZFCr);</script>
<script src="http://blogdoluizcarlos.com.br/bloglc/wp-content,_plugins,_cyclone-slider-2,_libs,_vimeo-player-js,_player.js,qver==3.2.0+wp-content,_plugins,_cyclone-slider-2,_js,_client.js,qver==3.2.0+wp-includes,_js,_wp-embed.min.js,qver==4.9.3.pagespeed.jc.ytMrGWdL7w.js"></script><script>eval(mod_pagespeed_tMsLwCyt16);</script>
<script>eval(mod_pagespeed_CWfNVcUeti);</script>
<script>eval(mod_pagespeed_2GHmvayuc4);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.6.1',blog:'84703523',post:'18616',tz:'-3',srv:'blogdoluizcarlos.com.br'}]);_stq.push(['clickTrackerInit','84703523','18616']);</script>
</body>
</html>